Revision as of 22:36, 20 March 2016 by Vincent (talk | contribs)

sudo apt-get -y install automake autoconf build-essential libgtk-3-dev fftw3-dev libgsl0-dev libcfitsio3-dev libconfig++-dev libtiff-dev libjpeg-dev libraw-dev libffms2-dev libopencv-dev