Revision as of 10:51, 14 April 2015 by Jote (talk | contribs) (Created page with "==Dependencias== Siril depende de varias librerias, todas las cuales deberian estar disponibles en su sistema operativo si es lo suficientemente reciente. Vea una lista de paq...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

Dependencias

Siril depende de varias librerias, todas las cuales deberian estar disponibles en su sistema operativo si es lo suficientemente reciente. Vea una lista de paquetes para Debian aqui. Las dependencias obligatorias son: